<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: https://ogp.me/ns#">
  <head>
    <meta charset="utf-8" />
<link rel="image_src" href="https://www.middlebury.edu/library/sites/www.middlebury.edu.library/files/2021-04/bornstein.jpg?fv=5-vye1yI" />
<meta name="description" content="Join Special Collections in celebrating Gaypril (or, GAYpril) as we highlight LGBTQA+ authors and alumni." />
<meta name="abstract" content="Join Special Collections in celebrating Gaypril (or, GAYpril) as we highlight LGBTQA+ authors and alumni." />
<meta property="og:site_name" content="Middlebury Libraries" />
<meta property="og:type" content="Story" />
<meta property="og:url" content="https://www.middlebury.edu/library/news/celebrating-gaypril-kate-bornstein" />
<meta property="og:title" content="Celebrating Gaypril with Kate Bornstein" />
<meta property="og:description" content="Join Special Collections in celebrating Gaypril (or, GAYpril) as we highlight LGBTQA+ authors and alumni." />
<meta property="og:image" content="https://www.middlebury.edu/library/sites/www.middlebury.edu.library/files/2021-04/bornstein.jpg?fv=5-vye1yI" />
<meta property="og:updated_time" content="2021-04-08T15:59:55-0400" />
<meta property="article:author" content="kbuerge@middlebury.edu" />
<meta property="article:modified_time" content="2021-04-08T15:59:55-0400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Join Special Collections in celebrating Gaypril (or, GAYpril) as we highlight LGBTQA+ authors and alumni." />
<meta name="twitter:title" content="Celebrating Gaypril with Kate Bornstein | Middlebury Libraries" />
<meta name="twitter:image" content="https://www.middlebury.edu/library/sites/www.middlebury.edu.library/files/2021-04/bornstein.jpg?fv=5-vye1yI" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/library/themes/custom/middlebury_theme/favicon.ico?fv=u3vcTK1Y" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="https://www.middlebury.edu/library/news/celebrating-gaypril-kate-bornstein" />
<link rel="shortlink" href="https://www.middlebury.edu/library/node/946" />

    <title>Celebrating Gaypril with Kate Bornstein | Middlebury Libraries</title>
    <link rel="stylesheet" media="all" href="/library/sites/www.middlebury.edu.library/files/css/css_bdASfrJ-HN4bZA4ZeInKDEQA-yQwy-PmUYD0NGiAad4.css" />
<link rel="stylesheet" media="all" href="/library/sites/www.middlebury.edu.library/files/css/css_rpmEFPnR7u0_7wtH_s8QZ_dV3Ff26CeVXVh70wlT2c4.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css2?family=Domine:wght@400;700&amp;family=Open+Sans:wght@400;500;600&amp;display=swap" />

    
<!--[if lte IE 8]>
<script src="/library/sites/www.middlebury.edu.library/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body id="midd-pagetop">
    <nav aria-labelledby="midd-skip-link">
      <a href="#midd-main" class="sr-only sr-focusable" id="midd-skip-link">
        Skip to content
      </a>
    </nav>
    <div style="display:none">
      <?xml version="1.0" encoding="utf-8"?><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-bars"><path d="M0 19h24v2H0zm0-8h24v2H0zm0-8h24v2H0z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-calendar"><path d="M8 4h8v2h3V4h4v19H1V4h4v2h3V4zM4 9v11h16V9H4zm12-8h3v3h-3V1zM5 1h3v3H5V1z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-calendar-alt"><path d="M8 4h8v3h3V4h4v19H1V4h4v3h3V4zM4 9v11h16V9H4zm12-8h3v3h-3V1zM5 1h3v3H5V1zm9.324 16.113c1.07 0 1.563-.451 1.563-1.118 0-.643-.405-.976-1.118-.976-.703 0-1.147.178-1.564.476l-1.67-.551v-4.648h6.197v1.55h-4.338v1.858c.543-.226.927-.523 1.76-.523 1.797 0 2.948.898 2.948 2.754 0 1.94-1.375 3.035-3.744 3.035-1.44 0-2.419-.618-3.443-1.238l.93-1.549c.797.476 1.586.93 2.479.93zm-7.127 1.549v-5.887h-1.24v-1.22c1.24-.06 1.66-.33 1.898-1.26h1.511v8.367H7.197z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-caret-down"><path d="M23 7L12 17 1 7z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-caret-left"><path d="M17 1L7 12l10 11z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-caret-right"><path d="M7 1l10 11L7 23z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-caret-up"><path d="M1 17L12 7l11 10z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-check"><path fill-rule="nonzero" d="M21.671 3L23 4.405 7.302 21 1 14.338l1.329-1.405 4.973 5.258z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-chevron-down"><path d="M4.079 7H1l11 10L23 7h-3.079L12 14.201 4.079 7z" fill-rule="nonzero"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-chevron-left"><path d="M17 19.921V23L7 12 17 1v3.079L9.799 12 17 19.921z" fill-rule="nonzero"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-chevron-right"><path d="M7 19.921V23l10-11L7 1v3.079L14.201 12 7 19.921z" fill-rule="nonzero"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-chevron-up"><path d="M4.079 17H1L12 7l11 10h-3.079L12 9.799 4.079 17z" fill-rule="nonzero"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-compass"><path d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm6-18l-8 2.74L15.26 14 18 6zM6 18l8-2.74-1.162-1.163L8.72 15.28l1.182-4.117L8.74 10 6 18z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-envelope"><path d="M24 4.302V18a2 2 0 01-2 2H2a2 2 0 01-2-2V4.302l12 10 12-10zM2.762 4h18.476L12 11.698 2.762 4z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-facebook"><path d="M22.675 0H1.325C.593 0 0 .593 0 1.325v21.35C0 23.407.593 24 1.325 24h11.494v-9.294H9.691v-3.622h3.128V8.413c0-3.1 1.893-4.788 4.659-4.788 1.324 0 2.463.098 2.795.143v3.24h-1.918c-1.504 0-1.795.715-1.795 1.763v2.313h3.586l-.467 3.622h-3.12V24h6.116c.732 0 1.325-.593 1.325-1.325V1.325C24 .593 23.407 0 22.675 0"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-images"><path d="M20 13v4h-4v4H0v-2h14v-7H2v7H0v-9h4V6h4V2h16v11h-4zm0-2h2V4H10v2h10v5zM6 10h10v5h2V8H6v2z" fill-rule="nonzero"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-info"><path d="M12 24C5.373 24 0 18.627 0 12S5.373 0 12 0s12 5.373 12 12-5.373 12-12 12zm2.514-17.448c0-.846-.576-1.35-1.368-1.35-1.116 0-1.746.918-1.746 1.728 0 .828.594 1.332 1.368 1.332a1.725 1.725 0 001.746-1.71zm-1.062 4.536c0-1.026-.72-1.71-1.728-1.71-1.404 0-2.412 1.116-3.24 3.06l.936.36c.486-1.08.9-1.782 1.296-1.782.144 0 .252.072.252.342 0 .918-1.494 3.564-1.494 5.04 0 1.116.774 1.782 1.854 1.782 1.278 0 2.358-.954 3.06-2.862l-.936-.324c-.522 1.206-.864 1.512-1.152 1.512-.18 0-.324-.09-.324-.36 0-.936 1.476-3.6 1.476-5.058z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-instagram"><path d="M18.406 4.154a1.44 1.44 0 10-.001 2.88 1.44 1.44 0 000-2.88"/><path d="M21.768 16.85c-.053 1.17-.249 1.804-.413 2.227-.218.56-.478.96-.898 1.38-.42.42-.82.68-1.38.898-.423.164-1.058.36-2.228.413-1.265.057-1.645.07-4.85.07-3.203 0-3.582-.013-4.848-.07-1.17-.053-1.805-.249-2.229-.413a3.72 3.72 0 01-1.379-.898 3.71 3.71 0 01-.897-1.38c-.165-.423-.36-1.058-.414-2.228-.058-1.266-.07-1.645-.07-4.85 0-3.203.012-3.582.07-4.848.054-1.17.25-1.805.414-2.229.217-.559.477-.959.897-1.379.42-.42.82-.68 1.38-.897.423-.165 1.058-.36 2.228-.414 1.266-.058 1.645-.07 4.849-.07s3.583.012 4.85.07c1.17.054 1.804.25 2.227.414.56.217.96.477 1.38.897.42.42.68.82.898 1.38.164.423.36 1.058.413 2.228.057 1.266.07 1.645.07 4.849s-.013 3.583-.07 4.85m2.16-9.798c-.059-1.277-.262-2.149-.558-2.912a5.856 5.856 0 00-1.384-2.125A5.896 5.896 0 0019.861.63c-.764-.297-1.637-.5-2.914-.558C15.668.014 15.26 0 12 0S8.333.014 7.052.072C5.775.13 4.903.333 4.14.63a5.85 5.85 0 00-2.125 1.385A5.876 5.876 0 00.63 4.14c-.297.763-.5 1.635-.558 2.912C.014 8.332 0 8.741 0 12c0 3.26.014 3.668.072 4.947.059 1.278.261 2.15.558 2.914a5.896 5.896 0 001.385 2.125A5.856 5.856 0 004.14 23.37c.763.296 1.635.5 2.912.558C8.332 23.987 8.741 24 12 24c3.26 0 3.668-.013 4.947-.072 1.277-.059 2.15-.262 2.914-.558a5.877 5.877 0 002.125-1.384 5.877 5.877 0 001.384-2.125c.296-.764.5-1.636.558-2.914C23.987 15.668 24 15.26 24 12s-.013-3.667-.072-4.948"/><path d="M12 16a4 4 0 11.001-8A4 4 0 0112 16m0-10.163a6.163 6.163 0 10.002 12.326A6.163 6.163 0 0012 5.837"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-linkedin"><path d="M20.45 20.45h-3.557v-5.569c0-1.329-.025-3.037-1.85-3.037-1.852 0-2.136 1.447-2.136 2.941v5.665H9.349V8.997h3.415v1.566h.049c.475-.901 1.635-1.85 3.368-1.85 3.605 0 4.27 2.372 4.27 5.457v6.28zM5.336 7.433a2.063 2.063 0 01-2.062-2.065 2.063 2.063 0 114.125 0c0 1.14-.924 2.065-2.063 2.065zM3.556 20.45h3.561V8.997h-3.56V20.45zM22.224 0H1.77C.794 0 0 .775 0 1.731v20.536C0 23.224.794 24 1.77 24h20.454c.979 0 1.774-.776 1.774-1.733V1.731C23.998.775 23.203 0 22.224 0z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-map-marker"><path d="M12 0c4.97 0 9 3.91 9 8.734S12 24 12 24 3 13.558 3 8.734 7.03 0 12 0zm3 9c0-1.655-1.346-3-3-3S9 7.345 9 9s1.346 3 3 3 3-1.345 3-3z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-minus"><path fill-rule="nonzero" d="M4 12.455V11h16v1.455z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-pause"><path clip-rule="evenodd" d="M9 3H7v18h2V3zm7 0h2v18h-2V3z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-play"><path fill-rule="nonzero" d="M21 12L3 24V0z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-plus"><path d="M13 11h10v2H13v10h-2V13H1v-2h10V1h2v10z" fill-rule="nonzero"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-redo"><path d="M20.496 3.54L24 0v9.434h-9.434L18 6c-1.523-1.523-3.668-2.438-6-2.438A8.432 8.432 0 003.562 12 8.432 8.432 0 0012 20.438a8.454 8.454 0 007.71-5.004l3.27 1.382A11.976 11.976 0 0112 24C5.379 24 0 18.621 0 12S5.379 0 12 0c3.316 0 6.316 1.336 8.496 3.54z" fill-rule="nonzero"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-search"><path d="M17.193 18.59A10.457 10.457 0 0110.5 21C4.701 21 0 16.299 0 10.5S4.701 0 10.5 0 21 4.701 21 10.5a10.45 10.45 0 01-2.41 6.693c.041.03.08.063.117.1l5.013 5.013a1 1 0 01-1.414 1.414l-5.013-5.013a1.008 1.008 0 01-.1-.116zM10.5 19a8.5 8.5 0 100-17 8.5 8.5 0 000 17z" fill-rule="nonzero"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-times"><path d="M13.414 12l8.485 8.485-1.414 1.414L12 13.414 3.515 21.9 2.1 20.485 10.586 12 2.1 3.515 3.515 2.1 12 10.586 20.485 2.1 21.9 3.515 13.414 12z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-twitter"><path d="M23.333 1.394c-.946.604-2 1.05-3.133 1.286C19.307 1.643 18.027 1 16.613 1c-2.72 0-4.92 2.376-4.92 5.303 0 .42.04.827.12 1.208-4.093-.223-7.72-2.337-10.146-5.54A5.57 5.57 0 001 4.636c0 1.838.867 3.466 2.187 4.41A4.676 4.676 0 01.96 8.392v.065c0 2.573 1.693 4.713 3.947 5.198a4.734 4.734 0 01-2.227.092c.627 2.1 2.453 3.637 4.6 3.676-1.68 1.43-3.8 2.27-6.107 2.27-.4 0-.8-.025-1.173-.065 2.173 1.497 4.76 2.376 7.547 2.376 9.053 0 14-8.073 14-15.083l-.014-.682c.974-.749 1.8-1.68 2.467-2.757a9.232 9.232 0 01-2.827.84c1.014-.656 1.787-1.693 2.16-2.927"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-vimeo"><path d="M13.76 7.639c2.742-1.655 4.207.67 2.805 3.285-1.403 2.615-2.679 4.334-3.348 4.334-.67 0-1.188-1.756-1.946-4.827-.796-3.159-.796-8.87-4.082-8.213C4.081 2.825 0 7.702 0 7.702l.973 1.276s2.009-1.592 2.679-.796c.67.796 3.234 10.361 4.08 12.13.746 1.541 2.806 3.588 5.055 2.123 2.262-1.453 9.754-7.86 11.094-15.415 1.34-7.544-9.022-5.964-10.121.619"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-volume-mute"><path d="M3.434 8.134L11 2.022v19l-7.566-6.02H0V8.133zM18.414 12l2.122 2.121-1.415 1.415L17 13.414l-2.121 2.122-1.415-1.415L15.586 12l-2.122-2.121 1.415-1.415L17 10.586l2.121-2.122 1.415 1.415L18.414 12z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-volume-up"><path d="M23.135 12.01c0 4.183-1.818 8.14-4.99 10.84a.697.697 0 01-.44.172.686.686 0 01-.538-.247.69.69 0 01.065-.958 12.894 12.894 0 004.526-9.807c0-3.764-1.645-7.345-4.526-9.808a.69.69 0 01-.065-.957c.236-.301.688-.323.978-.075a14.212 14.212 0 014.99 10.84zm-6.86 8.775a.635.635 0 01-.442.172.7.7 0 01-.537-.247c-.247-.29-.194-.71.097-.958a10.195 10.195 0 003.537-7.742c0-2.98-1.28-5.797-3.559-7.743a.69.69 0 01-.075-.957.686.686 0 01.978-.076 11.522 11.522 0 014.033 8.776c0 3.387-1.452 6.592-4.033 8.775zm-1.646-2.753a.636.636 0 01-.44.172.617.617 0 01-.517-.247.662.662 0 01.076-.957 6.596 6.596 0 002.28-4.99 6.596 6.596 0 00-2.28-4.99.662.662 0 01-.076-.957.662.662 0 01.957-.075c1.775 1.494 2.774 3.71 2.774 6.022 0 2.312-1 4.527-2.774 6.022zM3.434 8.134L11 2.022v19l-7.566-6.02H0V8.133h3.434z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-warning"><path d="M11 0h2v16h-2V0zm0 20h2v4h-2v-4z"/></symbol><symbol fill-rule="evenodd" viewBox="0 0 24 24" id="icon-youtube"><path d="M23.498 6.655C24 8.548 24 12.5 24 12.5s0 3.951-.502 5.846a3.024 3.024 0 01-2.121 2.147C19.505 21 12 21 12 21s-7.505 0-9.377-.507a3.024 3.024 0 01-2.122-2.147C0 16.45 0 12.5 0 12.5s0-3.952.501-5.845a3.024 3.024 0 012.122-2.147C4.495 4 12 4 12 4s7.505 0 9.377.508a3.023 3.023 0 012.121 2.147zM9.6 15.56l6.171-3.4L9.6 8.76v6.8z"/></symbol></svg>
    </div>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    

<div class="site-container">

      <header class="midd-header">

          <div class="alert alert--warning contains-links text-center">
  <div class="container">
    For Current Updates on <span class="caps">COVID</span>-19: <a href="http://go.middlebury.edu/covid19">http://go.middlebury.edu/covid19</a>
  </div>
</div>



  
  <div class="midd-header__container">

    <div class="midd-header__brand">
      <a href="http://www.middlebury.edu">
        <img src="/library/themes/custom/middlebury_theme/images/midd-shield.svg?fv=qraxik" alt="Logo for Middlebury" class="midd-header__shield">
        <img src="/library/themes/custom/middlebury_theme/images/midd-wordmark.svg?fv=qraxik" alt="Middlebury" class="midd-header__wordmark">
        <span class="sr-only">Middlebury</span>
      </a>
    </div>

    <nav class="midd-nav" aria-labelledby="midd-nav-label">
      <h2 id="midd-nav-label" class="sr-only">Institutional navigation</h2>
      <button
        class="midd-nav__handle"
        data-toggle-target=".js-midd-nav"
        data-toggle-group="midd-header"
        aria-expanded="false"
      >
        <svg class="icon mr-1 midd-nav__bars" focusable="false" aria-hidden="true">
  <use xlink:href="#icon-bars" />
</svg>
        <svg class="icon mr-1 midd-nav__times" focusable="false" aria-hidden="true">
  <use xlink:href="#icon-times" />
</svg>
        <span class="d-none d-sm-inline">Menu</span>
      </button>

      
      <ul class="midd-nav__list midd-nav__list--top js-midd-nav">
                  <li class="midd-nav__item midd-nav__item--top">
            <a href="#" class="midd-nav__link midd-nav__link--top">
              Our Schools
            </a>

                          <button
                class="midd-nav__handle midd-nav__handle--sub"
                data-toggle-target=".js-middnav-list-1"
              >
                <svg class="icon midd-nav__chevron" focusable="false" aria-hidden="true">
  <use xlink:href="#icon-chevron-down" />
</svg>
              </button>
              <ul class="midd-nav__list midd-nav__list--sub js-middnav-list-1">
                                  <li class="midd-nav__item">
                    <a href="http://www.middlebury.edu" class="midd-nav__link midd-nav__link--sub">Middlebury College</a>
                  </li>
                                  <li class="midd-nav__item">
                    <a href="http://www.middlebury.edu/ls" class="midd-nav__link midd-nav__link--sub">Language Schools</a>
                  </li>
                                  <li class="midd-nav__item">
                    <a href="http://www.middlebury.edu/blse" class="midd-nav__link midd-nav__link--sub">Bread Loaf School of English</a>
                  </li>
                                  <li class="midd-nav__item">
                    <a href="http://www.middlebury.edu/bread-loaf-conferences" class="midd-nav__link midd-nav__link--sub">Bread Loaf Writers&#039; Conference</a>
                  </li>
                                  <li class="midd-nav__item">
                    <a href="https://www.middlebury.edu/institute/" class="midd-nav__link midd-nav__link--sub">Institute of International Studies at Monterey</a>
                  </li>
                                  <li class="midd-nav__item">
                    <a href="http://www.middlebury.edu/schools-abroad/" class="midd-nav__link midd-nav__link--sub">C.V. Starr Schools Abroad</a>
                  </li>
                                  <li class="midd-nav__item">
                    <a href="http://www.middlebury.edu/environment" class="midd-nav__link midd-nav__link--sub">School of the Environment</a>
                  </li>
                              </ul>
                      </li>
                  <li class="midd-nav__item midd-nav__item--top">
            <a href="http://www.middlebury.edu/about" class="midd-nav__link midd-nav__link--top">
              About Middlebury
            </a>

                      </li>
                  <li class="midd-nav__item midd-nav__item--top">
            <a href="http://www.middlebury.edu/office/" class="midd-nav__link midd-nav__link--top">
              Offices and Services
            </a>

                      </li>
              </ul>
    </nav>

    <section class="midd-search" aria-labelledby="midd-search-label">
      <h2 class="sr-only" id="midd-search-label">Search</h2>
      <a
        href="/search"
        class="midd-search__handle"
        role="button"
        data-toggle-target=".js-midd-search"
        data-toggle-group="midd-header"
        data-toggle-focus=".js-midd-search-input"
        aria-expanded="false"
        aria-haspopup="true"
      >
        <svg class="icon midd-search__mag" focusable="false" aria-hidden="true">
  <use xlink:href="#icon-search" />
</svg>
        <svg class="icon midd-search__times" focusable="false" aria-hidden="true">
  <use xlink:href="#icon-times" />
</svg>
        <span class="d-none d-sm-inline">Search</span>
      </a>

      <div class="midd-search__content js-midd-search">
        <form action="https://www.middlebury.edu/search" method="GET">
          <label for="midd-search-input" class="sr-only">Search</label>
          <div class="input-group">
            <input
              type="search"
              class="form-control form-control--sm midd-search__input js-midd-search-input"
              id="midd-search-input"
              placeholder="Search"
              name="q2"
              required
            />
            <button type="submit" class="button button--sm midd-search__submit">
              <span class="sr-only">Search</span>
              <svg class="icon " focusable="false" aria-hidden="true">
  <use xlink:href="#icon-search" />
</svg>
            </button>
          </div>
        </form>
      </div>
    </section>

  </div>

  
</header>
  
            <section class="anchor-header" aria-labelledby="midd-anchor-header-title">
          
            <div class="container">
      <div class="anchor-header__primary">
                  <p id="midd-anchor-header-title" class="anchor-header__title">
                  <a href="/library/" class="anchor-header__link" data-drupal-link-system-path="&lt;front&gt;">Library</a>
                  </p>
                          <button class="anchor-header__button" data-toggle-target=".js-anchor-header-nav">
            <svg class="icon anchor-header__icon" focusable="false" aria-hidden="true">
  <use xlink:href="#icon-chevron-down" />
</svg>
          </button>
              </div>
      <div class="anchor-header__nav js-anchor-header-nav">
        <nav class="nav" aria-labelledby="midd-nav-label">
          <h2 id="midd-nav-label" class="sr-only">Library Navigation</h2>

                              <ul class="nav__list">
          <li class="nav__item">
        <a href="/library/services" class="nav__link">
          Services
                  </a>

              </li>
          <li class="nav__item">
        <a href="/library/collections" class="nav__link">
          Collections
                  </a>

              </li>
          <li class="nav__item">
        <a href="/library/special-collections" class="nav__link">
          Special Collections
                  </a>

              </li>
          <li class="nav__item">
        <a href="/library/research" class="nav__link">
          Research
                  </a>

              </li>
          <li class="nav__item nav__item--active">
        <a href="/library/news" class="nav__link nav__link--active">
          News
                  </a>

              </li>
          <li class="nav__item">
        <a href="/library/help" class="nav__link">
          Help
                  </a>

              </li>
          <li class="nav__item">
        <a href="/library/about" class="nav__link">
          About
                  </a>

              </li>
          <li class="nav__item">
        <a href="/library/contact" class="nav__link">
          Contact Us
                  </a>

              </li>
        </ul>
  
          
        </nav>
      </div>
    </div>
  




  <div class="office-hours">
  <div class="container">
    <div class="office-hours__list">
              <div class="office-hours__item">
          <strong>Davis Family Library: </strong> 9am - 5pm
        </div>
              <div class="office-hours__item">
          <strong>Armstrong Science Library: </strong> 10am - 5pm
        </div>
            <div class="office-hours__item">
        <a href="/library/about/hours" class="link-underline">View Library Hours</a>
      </div>
    </div>
  </div>
</div>



      </section>
      
  <main class="main" id="midd-main" aria-labelledby="midd-page-header-label">
              <a href="http://go.middlebury.edu/library-response-covid19" class="cta-bar">
  <span class="cta-bar__text"></span>
  <span class="cta-bar__button button button--sm">Library Response to COVID-19</span>
</a>



    
                  <div class="container px-0">
          <header  class="page-header" aria-labelledby="midd-page-header-label">

            
            <div class="page-header__main">
              <div class="page-header__content">
                                                                            <nav class="breadcrumb" aria-labelledby="midd-breadcrumb-label">
  <h2 class="sr-only" id="midd-breadcrumb-label">Breadcrumb</h2>

  <ol class="breadcrumb__list">

          <li class="breadcrumb__item">
        <a href="https://www.middlebury.edu" class="breadcrumb__link">Middlebury</a>
      </li>
    
          <li class="breadcrumb__item">
                  <a href="/library/" class="breadcrumb__link">Library</a>
              </li>
          <li class="breadcrumb__item">
                  <a href="/library/news" class="breadcrumb__link">News</a>
              </li>
    
  </ol>
</nav>

    <h1 class="page-header__title" id="midd-page-header-label">Celebrating Gaypril with Kate Bornstein</h1>



                                  
                              </div>
            </div>

          </header>
        </div>
      
              <div class="container">
          <div class="row">
            <div class="col-md-10 offset-md-1 col-lg-3 offset-lg-0 mb-4">
                                
      <nav class="page-nav" aria-labelledby="midd-page-nav-label">
      <button
        class="page-nav__button"
        data-toggle-target=".js-page-nav"
        aria-haspopup="true"
        aria-expanded="false"
              >
        Additional Navigation
        <svg class="icon page-nav__icon" focusable="false" aria-hidden="true">
  <use xlink:href="#icon-chevron-down" />
</svg>
      </button>
      <div class="page-nav__content js-page-nav">

                                                    
        <h2 class="page-nav__title" id="midd-page-nav-label">
          <a href="/library/news" class="page-nav__link page-nav__link--active">News</a>
        </h2>

                                        <ul class="page-nav__list">
                          <li class="page-nav__item">
                <a href="/library/news/special-collections" class="page-nav__link" data-drupal-link-system-path="taxonomy/term/15">Special Collections</a>
                              </li>
                          <li class="page-nav__item">
                <a href="https://www.middlebury.edu/library/news/staff-picks" class="page-nav__link">Staff Picks</a>
                              </li>
                        </ul>
                  

              </div>
    </nav>
  


              
                          </div>

            
            <div class="col-md-10 offset-md-1 col-lg-7 offset-lg-0 mb-4">
                <div data-drupal-messages-fallback class="hidden"></div>  <div class="mb-6 f2">
  <p class="mb-1 f2">
    <time datetime="2021-04-08T10:01:38-0400">April 8, 2021</time>
          <span class="mx-2">|</span> by
                    <a href="/library/tags/kaitlin-buerge" class="link-underline">Kaitlin Buerge</a>
            </p>
      <p class="f2 text-caps">
              <a href="/library/news/special-collections">Special Collections</a>,              <a href="/library/news/middpoints">MiddPoints</a>          </p>
  </div>
  <div class="page-image">
      <figure class="media media--image media--contain-caption">
                  <img data-original-image-width="3024" data-original-image-height="3024" srcset="/library/sites/www.middlebury.edu.library/files/styles/400x225/public/2021-04/bornstein.jpg?fv=1mlKTcG-&amp;itok=J4Aw9twW 400w, /library/sites/www.middlebury.edu.library/files/styles/640x360/public/2021-04/bornstein.jpg?fv=BdEjEttw&amp;itok=ULmA6NwU 640w, /library/sites/www.middlebury.edu.library/files/styles/832x468/public/2021-04/bornstein.jpg?fv=RdyFVMqp&amp;itok=mTb10kzJ 832w" sizes="(max-width: 832px) 100vw, 832px" src="/library/sites/www.middlebury.edu.library/files/styles/832x468/public/2021-04/bornstein.jpg?fv=RdyFVMqp&amp;itok=mTb10kzJ" alt="Cover of Gender Outlaw by Kate Bornstein. The cover features Bornstein seated and smiling. " />




          </figure>


  </div>
  <div class="paragraphs">
                <p class="lead">Kate Bornstein is an author, performance artist, and gender theorist. Bornstein identifies as non-binary and uses the pronouns they/them or&nbsp;she/her. </p>
  
                  <figure class="quote paragraph--quote">
          <blockquote class="quote__text">  My own gender is a continuum that stretches from a 4-year-old who stood in the wrong gender line to the 71-year-old who just doesn’t capitulate to binaries anymore. It’s a Pride time of year, and I’m proud to be a loving auntie and granny to thousands of nonbinary people around the world. That’s a whole lot of nothing going on, and it makes me positively giddy to think what that might mean for the&nbsp;future.
</blockquote>
              <figcaption class="quote__cite">&mdash;   Kate Bornstein. &quot;Kate Bornstein: My Gender? Oh, It&#039;s Nothing.&quot; New York Times. June 19, 2019.
</figcaption>
      </figure>

    <div class="typography paragraph--text" data-digest-content>
            <p>Kate Bornstein was born in New Jersey in 1948 and - as they stated in the <a href="https://www.nytimes.com/2019/06/19/us/kate-bornstein-gender-reflection.html">2019 New York Times feature</a> quoted above - has been “analyzing gender” since the age of 4. Assigned male at birth, Bornstein underwent sex reassignment surgery in 1986 and identifies as neither male nor female&nbsp;today.</p>
<p>Their work includes theatrical production, autobiography, film, and criticism. Published in 1994, <em><a href="https://mbury.iii.com/record=b1472357~S8">Gender Outlaw: On Men, Women, and the Rest of Us</a> </em> is an autobiographical account of Bornstein&#8217;s transition from assigned male to lesbian woman to non-binary&nbsp;person. </p>
<p>Middlebury has a signed first edition&nbsp;copy.</p>
<p> </p>

      </div>

                                                          <div class="image paragraph--image">
        <figure class="media media--image media--contain-caption">
                  <img data-original-image-width="1600" data-original-image-height="1600" srcset="/library/sites/www.middlebury.edu.library/files/styles/400x225/public/2021-04/1.jpg?fv=6yGgvVzt&amp;itok=ndV3Q3mf 400w, /library/sites/www.middlebury.edu.library/files/styles/640x360/public/2021-04/1.jpg?fv=YWaD6jO4&amp;itok=WSgx1c2Y 640w, /library/sites/www.middlebury.edu.library/files/styles/832x468/public/2021-04/1.jpg?fv=zuVElEW3&amp;itok=QQajMV4N 832w, /library/sites/www.middlebury.edu.library/files/styles/1136x639/public/2021-04/1.jpg?fv=wn98q2SQ&amp;itok=4f7xY70Q 1136w" sizes="(max-width: 1136px) 100vw, 1136px" src="/library/sites/www.middlebury.edu.library/files/styles/1136x639/public/2021-04/1.jpg?fv=wn98q2SQ&amp;itok=4f7xY70Q" alt="Signed title page of Gender Outlaw by Kate Bornstein" />




          </figure>

      </div>
      
    <div class="typography paragraph--text" data-digest-content>
            <p>Bornstein has actually visited Middlebury a number of times during Gaypril, which Middlebury students began celebrating in the 1990s. In 1996, their discussion with students about their life and transgression of accepted gender roles prompted the Middlebury Gay Lesbian Bisexual Association (<span class="caps">MGLBA</span>) to change its name the following year to the Middlebury Open Queer Alliance (<span class="caps">MOQA</span>) in order to be more inclusive (see <a href="https://archive.org/details/middleburyNewspapers_1997-09-17/page/n11/mode/2up?q=%22Kate+Bornstein%22">September 17, 1997 issue of </a><em><a href="https://archive.org/details/middleburyNewspapers_1997-09-17/page/n11/mode/2up?q=%22Kate+Bornstein%22">The Campus</a>).</em></p>
<p>They visited campus again in 1999 to “take a post-modernist look at the gender-power hierarchy while helping people loosen up about femininity and masculinity (See <a href="https://archive.org/details/middleburyNewspapers_1999-04-08/page/n13/mode/2up?q=%22Kate+Bornstein%22">April 8, 1999 issue of <em>The Campus</em></a>). </p>
<p>Davis Family Library has a number of works by Kate Bornstein&nbsp;including:</p>
<ul><li><a href="https://mbury.iii.com/record=b2361715~S2"><em>Hello, Cruel World: 101 Alternatives to Suicide for Teens, Freaks, and Other Outlaws</em></a></li>
<li><a href="https://mbury.iii.com/record=b4084672~S2"><em>Kate Bornstein is a Queer &amp; Pleasant Danger</em></a></li>
<li><a href="https://mbury.iii.com/record=b2934008~S2"><em>Gender Outlaws: The Next Generation</em></a><br />
	 </li>
</ul><p>Keep an eye on our <a href="https://www.instagram.com/middleburyspecialcollections/">Instagram </a>for more Gaypril&nbsp;posts.</p>

      </div>


      </div>
<div class="mb-7">
  <ul class="d-flex flex-wrap">
  <li class="mr-2 mb-2">
    <a href="https://www.facebook.com/sharer.php?u=https://www.middlebury.edu/library/news/celebrating-gaypril-kate-bornstein" target="_blank" title="Share on Facebook" class="button button--sm button--primary button--outline">
      <svg class="icon mr-1" focusable="false" aria-hidden="true">
  <use xlink:href="#icon-facebook" />
</svg>
      Share
    </a>
  </li>
  <li class="mr-2 mb-2">
    <a href="http://twitter.com/share?text=Celebrating Gaypril with Kate Bornstein&url=https://www.middlebury.edu/library/news/celebrating-gaypril-kate-bornstein" target="_blank" title="Share on Twitter" class="button button--sm button--primary button--outline">
      <svg class="icon mr-1" focusable="false" aria-hidden="true">
  <use xlink:href="#icon-twitter" />
</svg>
      Tweet
    </a>
  </li>
  <li class="mr-2 mb-2">
    <a href="mailto:?subject=Celebrating Gaypril with Kate Bornstein&body=https://www.middlebury.edu/library/news/celebrating-gaypril-kate-bornstein" title="Share via email" class="button button--sm button--primary button--outline">
      <svg class="icon mr-1" focusable="false" aria-hidden="true">
  <use xlink:href="#icon-envelope" />
</svg>
      Email
    </a>
  </li>
  </ul>
</div>




                                                        </div>
          </div>
        </div>
          
  </main>

  
           <div id="libchat_7799596699468240cefaabd896f80a52"></div>



  
      <nav class="midd-footer" aria-labelledby="midd-footer-label">
  <h2 id="midd-footer-label" class="sr-only">Additional navigation</h2>
  <div class="container">
    <div class="row">
      <div class="col-lg-3">

        <div class="mb-4 mb-lg-0">
          <a href="https://www.middlebury.edu">
            <img src="/library/themes/custom/middlebury_theme/images/middlebury-logo-white.svg?fv=qraxik" alt="Middlebruy" width="195" height="71">
          </a>
        </div>

      </div>
      <div class="col-lg-9">

        <ul class="midd-footer__list">
          <li class="midd-footer__item">
            <a href="http://www.middlebury.edu/about" class="midd-footer__link">About Middlebury</a>
          </li>
          <li class="midd-footer__item">
            <a href="http://www.middlebury.edu/giving" class="midd-footer__link">Giving</a>
          </li>
          <li class="midd-footer__item">
            <a href="http://www.middlebury.edu/offices/business/hr/jobseeker" class="midd-footer__link">Employment</a>
          </li>
          <li class="midd-footer__item">
            <a href="http://www.middlebury.edu/office/" class="midd-footer__link">Offices and Services</a>
          </li>
          <li class="midd-footer__item">
            <a href="http://www.middlebury.edu/about/copyright" class="midd-footer__link">Copyright</a>
          </li>
          <li class="midd-footer__item">
            <a href="http://www.middlebury.edu/about/privacy" class="midd-footer__link">Privacy</a>
          </li>
          <li class="midd-footer__item">
              <a href="/library/saml/login" class="midd-footer__link" rel="nofollow">Site-Editor Login</a>
          </li>
        </ul>

      </div>
    </div>
  </div>
  <a href="#midd-pagetop" class="button button--sm to-top-btn js-to-top-btn">
  <svg class="icon mb-1" focusable="false" aria-hidden="true">
  <use xlink:href="#icon-caret-up" />
</svg>
  <span class="text-caps d-block">
    <span class="sr-only">Back to</span>
    Top
  </span>
</a>
</nav>
  </div>


  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/library\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/946","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"user":{"uid":0,"permissionsHash":"f75a5877198d2462699fb001912272ae0d0a5475bccd4e3dc64da6a57d43e60d"}}</script>
<script src="/library/sites/www.middlebury.edu.library/files/js/js_5QLIqFNT_bNmPKtw1XUlPA19YBcVn8FsVimG28wfpmc.js"></script>
<script src="//v2.libanswers.com/load_chat.php?hash=7799596699468240cefaabd896f80a52"></script>
<script src="/library/sites/www.middlebury.edu.library/files/js/js_B52TU_weZFF6bOOaEdgC9QN5fuI-ynrFhc314hwCiYw.js"></script>

  </body>
</html>
